当前位置:首页 > 股票公式 » 大智慧短筹抢筹活筹屯筹指标公式

大智慧短筹抢筹活筹屯筹指标公式

大智慧短筹抢筹活筹屯筹指标公式

  CJ:=(H + L + 2×O + 3×C)/ 7;

  行:SMA((NAH-LLV(LOW,11))/(HHV(HIGH,11)-LLV(LOW,11))* 100,3,1),colorffffff;

  DK:= INTPART(276 /战俘(DATATYPE +0.3.2)-1.1);

  DN:= if(DK5,5,DK);

  短期:SMA(SMA((PWINNER(36.66 * CJ / 100)+ 0.618 * PWINNER(18.86 * CJ / 100))* 61.8.1.2 * dn,0.41 * DN),2 ,2·DN,2.2 * DN-1),线粗2,黄色;

  Grab:= if(斜率(短期,0.4 * DN)= 0,斜率(短期,0.4 * DN)* POW(0.61 * DN,1.5),0);

  实时浮动:= 0.28 *短期+ 4.62 *抢-3;

  TT:=(HHV(斜率(斜率(实时,0.6 x DN)x 0.58)x 180 / 3.14159.0.6 x DN)+ 1.11 x短)/ 1.916;

  := SMA(TT,2.4 x DN,0.6 x DN);

  2.2 ::(2.28 x HHV(屯,1.6 x DN)+ SMA(屯,2.4 x DN,1))/ 2.801,COLORFFff00;

  PARTLINE(运动,滑雪道(财务,0.4 * DN)0),有色,线粗3;

  PARTLINE(坡度,坡度(0.4,DN)= 0),色绿,线厚3;

  QL:=(噪声* 0.8 +斜率(短期,0.4 * DN)*(60短期)* 0.75 +斜率(屯,0.6 * DN)*(88-屯)* 0, 45 +斜率(屯,0.6 * DN)*(〜-100)* 0.2)*功率(短期* DN / 429,0,5);

  潜在值:= if(斜率(QL,1.6 * DN)0.0.22 * SMA(QL,2.4 * DN,2.4 * DN-1)+ 0.44 * HHV(QL,1, 6 * DN)-4.0);

  延迟时间:= BARSLAST(交叉(40,潜伏));

  DRAWICON(十字线(第50行),47、10);

  DRAWICON(增加2.5 AND潜力1.5,0,10);

  DRAWICON(AND 80 AND 70 70 AND line 88,105,11);

  DRAWICON(短期(CROSS),短期15和15,5,1);

  DRAWICON(CROSS((,线)AND屯80 80,85,2);

  DRAWICON(COUNT)(等待时间REF(等待时间1),4)= 4 AND潜潜AND屯和80和BETWEEN(短期10、90)和短期REF(短期1)和10 10 REF REF屯(屯, 1),5、8);

  V1:=(HHV(高,5)-LLV(低,5));

  V2:=(HHV(HIGH,9)CLOSE);

  V3:=(CLOSE-LLV(LOW,9));

  V4:= V2 / V1 * 100-70;

  V5:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))* 100;

  V6:=(2 * C + H + L)/ 4;

  V7:= SMA((V3 / V1 x 100),3.1);

  V8:= LLV(低,34);

  V9:= SMA(V7,3,1)-SMA(V4,9,1);

  V10:= IF(V9100,V9-100,0);

  VA:= HHV(HIGH,34);

  上方中心线:STICKLINE(EMA((V6-V8)/(VA-V8)* 100.8)0 AND EMA((V6-V8)/(VA-V8)* 100.8)-EMA(EMA((V6 )-V8)/(VA-V8)* 100.8),5)= 0.49,50,15.0),颜色4080FF,线宽6;

  中心线向下:STICKLINE(EMA((V6-V8)/(VA-V8)* 100.8)0 AND EMA((V6-V8)/(VA-V8)* 100.8)-EMA(EMA( V6)-V8)/(VA-V8)* 100.8),5)0.49,50,15.0),ColorFF0000,线宽6;


上一篇:成交量真假阴阳线
下一篇:预测分析,目标是利润每天1.5%(大智慧副图 源码

猜你喜欢


二维码