当前位置:首页 > 股票公式 » 东财通主力建仓时的技术性特性及盘面特点

东财通主力建仓时的技术性特性及盘面特点

东财通主力建仓时的技术性特性及盘面特点

  下列是东财通主力建仓时的技术性特性及盘面特点(无源代码的请下载附注导进)

  吸货(股票建仓):相匹配买进机会。常常生产制造一些非实际性的利空消息主题,或借股票大盘走低之机借势营销施压股票价格,生产制造空头陷阱。

  技术性特性:

  ①常常有巨额卖盘挂留,但随后会快速撤除,或是所挂的卖一只手数越来越低。

  ②通常先跌穿某一技术性支撑位(如某条短期内日均线),但股票价格却未下挫是多少。分时图交易量常出現微量空跌的状况。

  ③在本环节后期,一般交易量会柔和变大,但股票价格却未暴涨或仅仅小幅度高涨。

  ④性能指标频频出现“底背离”。 应用手法:

  ①在低位筑服务平台吸货。

  ②运用施压吸货,这种手法比较普遍

  ③拉升吸货(或边拉边吸)。一般股票庄家整体实力雄厚或工作作风强悍,要不就是说重大消息早已透漏,担忧其他资产在低位抢主力资金

  盘面特点:

  ①日K线常常在低位拉小十字星,或是小阳阴实体线格子 ②K线组成在低位出現圆孤底、W底、头肩底、三重底、U形底、V形底等

  CYC5:CYC(5);

  CYC13:CYC(13);

  CYC34:CYC(34);

  CYC0:DMA((C+O)/2,V/CAPITAL),COLORFF9900;

  RSV:=(CLOSE-LLV(LOW,CYC0))/(HHV(HIGH,CYC0)-LLV(LOW,CYC0))*100;

  K:SMA(RSV,CYC5,1);

  D:SMA(K,CYC34,1);

  J:3*K-2*D,COLORCYAN,LINETHICK2;

  RSV2:=(CLOSE-LLV(LOW,34))/(HHV(HIGH,34)-LLV(LOW,34))*100;

  K2:=SMA(RSV2,34,1);

  D2:=SMA(K2,34,1);

  J2:3*K2-2*D2,COLORRED,LINETHICK2;

  TY:=J;

  A1:=REF(TY,10)=HHV(TY,2*10+1); B1:=FILTER(A1,10); C1:=BACKSET(B1,10+1); HD:=FILTER(C1,10);{这儿有一个未来函数BACKSET,做为发展趋势分辨不害怕,假如讨厌能够把这儿刚开始的都除掉}

  A2:=REF(TY,10)=LLV(TY,2*10+1); B2:=FILTER(A2,10); C2:=BACKSET(B2,10+1); LD:=FILTER(C2,10);

  早期低位:REF(J,BARSLAST(LD)),COLORWHITE,POINTDOT;

  早期低位1:REF(L,BARSLAST(LD)),COLORCYAN,POINTDOT;

  TZ:=K;

  A3:=REF(TY,10)=HHV(TY,2*10+1); B3:=FILTER(A1,10); C3:=BACKSET(B1,10+1); MD:=FILTER(C1,10);

  A4:=REF(TY,10)=LLV(TY,2*10+1); B4:=FILTER(A2,10); C4:=BACKSET(B2,10+1); ND:=FILTER(C2,10);

  早期低位:REF(J,BARSLAST(MD)),COLORRED,POINTDOT;

  穿前底部放量:=CROSS(LLV(V,135),LLV(V,BARSLAST(LD)));

 
上一篇:东财通主力建仓时的技术特点及盘面特征
下一篇:持续横盘震荡的选股指标

猜你喜欢


股票可行吗 炒股技术培训 股票视频

股票可行吗-炒股技术培训-股票视频 以上就是关于股票可行吗-炒股技术培训-股票视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-21 查看次数:191

三一重工股票(600031)走势技术分析及配资补仓注意

三一重工股份有限公司第二次临时股东大会2019年于2019年11月15日举行。年度股东大会审议并通过了《关于在2019年增加抵押和融资租赁数量的提案》和《使用自有资金购买财务管理》。关...

发布时间:2019-11-20 查看次数:131

股票短线技术从零开始学炒股视频

股票短线技术从零开始学炒股视频 以上就是关于股票可行吗-炒股技术培训-股票视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-21 查看次数:177

股票短线技术零基础炒股教学视频

股票短线技术零基础炒股教学视频 以上就是关于股票短线技术零基础炒股教学视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-21 查看次数:84

股票教学入门视频 成交量温和放大的技术含义

股票教学入门视频 成交量温和放大的技术含义 以上就是关于股票教学入门视频 成交量温和放大的技术含义的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-23 查看次数:143

股票KDJ技术指标视频

股票KDJ技术指标视频 以上就是关于股票KDJ技术指标视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-23 查看次数:80

300679千股千评 电连技术股票 2019.11.26

品牌:电联科技 证券代码:300679 典联科技300679千股评论: 总体得分:65分。股价跌破52.48%并在第二天上涨的可能性是42.44%。如今,新闻很普遍,主要基金有流出的迹象,并且往往是短...

发布时间:2019-11-26 查看次数:72

股票技术短线获利十拿九稳视频

股票技术短线获利十拿九稳视频 以上就是关于股票技术短线获利十拿九稳视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-28 查看次数:103

操盘手十年 股票庄家跟庄技术讲座视频

操盘手十年 股票庄家跟庄技术讲座视频 以上就是关于操盘手十年 股票庄家跟庄技术讲座视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-28 查看次数:169
二维码