当前位置:首页 > 股票公式 » 菩提树下-分析家主图分鐘版

菩提树下-分析家主图分鐘版

菩提树下-分析家主图分鐘版

  下列是分析家{公称名字: 菩提树下-分析家主图分鐘版}

  {表明: 股票股票大盘5-60分鐘摩擦阻力支撑点和提升提醒}

  BBI:((((MA(CLOSE,3)\#+ MA(CLOSE,6))\#+ MA(CLOSE,12))\#+ MA(CLOSE,24)) / 4);

  UPR:(BBI\#+ (3 * STD(BBI,10)));

  DWN:(BBI - (3 * STD(BBI,10)));

  RSV:=(((CLOSE - LLV(LOW,10)) / (HHV(HIGH,10) - LLV(LOW,10))) * 100);

  K:=SMA(RSV,3,1);

  D:=SMA(K,3,1);

  J:=((3 * K) - (2 * D));

  RSVY:=(((CLOSE - LLV(LOW,34)) / (HHV(HIGH,34) - LLV(LOW,34))) * 100);

  KY:=SMA(RSVY,3,1);

  DY:=SMA(KY,3,1);

  JY:=((3 * KY) - (2 * DY));

  RSVY:=(((CLOSE - LLV(LOW,55)) / (HHV(HIGH,55) - LLV(LOW,55))) * 100);

  KY:=SMA(RSVY,3,1);

  DY:=SMA(KY,3,1);

  JY:=((3 * KY) - (2 * DY));

  压力位:IF(CROSS(JY,J),HIGH,REF(HIGH,BARSLAST(CROSS(JY,J)))),LINETHICK2,colorFF00FF;

  支撑位:IF(CROSS(J,JY),LOW,REF(LOW,BARSLAST(CROSS(J,JY)))),LINETHICK2,colorFF0011;

  DRAWICON(CROSS(LOW,支撑位),支撑位,1);

  DRAWICON(CROSS(压力位,CLOSE),压力位,2);


上一篇:FZ成本均线
下一篇:东方财富通L2之生命线源码

猜你喜欢


如何分析股票涨跌幅排名

如何分析股票涨跌幅排名 在股票行情系统中,涨跌幅排名表提供的是股价上涨或下跌的幅度(以百分比计算)排名的即时信息。它是动态的,随个股价格变化而调整。 个股价格的涨跌幅度...

发布时间:2019-11-15 查看次数:61

三一重工股票(600031)走势技术分析及配资补仓注意

三一重工股份有限公司第二次临时股东大会2019年于2019年11月15日举行。年度股东大会审议并通过了《关于在2019年增加抵押和融资租赁数量的提案》和《使用自有资金购买财务管理》。关...

发布时间:2019-11-20 查看次数:131

股票缠论分析视频

股票缠论分析视频 以上就是关于股票缠论分析视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-21 查看次数:58
二维码