当前位置:首页 > 股票公式 » 通达信拐点支撑主图指标公式

通达信拐点支撑主图指标公式

通达信转折点支撑点淘宝主图指标公式

  CC:expMA(EXPMA(CLOSE,21),3),LINETHICK2,COLOR00FF00 ;

  IF(CC=REF(CC,1),CC,DRAWNULL),COLORRED ,LINETHICK2;

  STICKLINE(CC=REF(CC,1),LLV(CC,60),LLV(CC,60),120,0),COLORBLUE;

  A:=MA(CLOSE,8),COLORRED;

  B:=REF(A,1);

  {爱迪股票公式http://www.gpid.cn/}

  EE:=AB AND CLOSEA AND CROSS(C,MA(C,8));

  STICKLINE(EE,OPEN,CLOSE,2,0),COLORMAGENTA;

  CCC:=AB AND CLOSEA AND CROSS(C,MA(C,8));

  STICKLINE(CCC,OPEN,CLOSE,2,0),COLORYELLOW;


上一篇:真MACD日周指标公式
下一篇:倚天现货交易短线指标源代码之基因变异KDJ图下

猜你喜欢


股票KDJ技术指标视频

股票KDJ技术指标视频 以上就是关于股票KDJ技术指标视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-23 查看次数:80

股票高级课程 抓涨停指标 视频

股票高级课程 抓涨停指标 视频 以上就是关于股票高级课程 抓涨停指标 视频的所有内容,了解更多关于股票的公式就关注德力普股票行情网。...

发布时间:2019-11-26 查看次数:93
二维码