当前位置:首页 > 股票公式 » 倚天现货交易短线指标源代码之基因变异KDJ图下

倚天现货交易短线指标源代码之基因变异KDJ图下

倚天现货交易短线指标源代码之基因变异KDJ图下

  下列是倚天现货交易短线指标源代码之基因变异KDJ图下(无源代码的请下载附注导进)

  RSV1:=(CLOSE-LLV(LOW,38))/(HHV(HIGH,38)-LLV(LOW,38))*250;

  长K:SMA(RSV1,5,1),COLORRED;

  长D:SMA(长K,10,1),COLOR66CC33;

  STICKLINE(长K > 长D,长K,长D,2,1),COLORRED;

  STICKLINE(长K <= 长D,长K,长D,2,1),COLOR669933;

  STICKLINE(长K >= 长D AND 长K < REF(长K,1),长K,长D,2,1),COLORFF00FF;

  STICKLINE(长K <= 长D AND 长K > REF(长K,1),长K,长D,2,1),COLORFFFF00;


上一篇:通达信拐点支撑主图指标公式
下一篇:金字塔式左右提升多头空头对策交易软件金字塔式公式计算

猜你喜欢


二维码