当前位置:首页 > 股票公式 » 晶晶资产(大智慧公式 副图 源代码 检测图)

晶晶资产(大智慧公式 副图 源代码 检测图)

晶晶资产(大智慧公式 副图 源代码 检测图)

  JH:=VOL*CLOSE;

  JHO:=SUM(JH,2)/SUM(VOL,2);

  JH0:=EMA(JHO,10);

  股票短线:(CLOSE-MA(CLOSE,13))/MA(CLOSE,13)*20,COLORYELLOW;

  中心线:(CLOSE-MA(CLOSE,4))/MA(CLOSE,4)*20,LINETHICK0,COLORWHITE;

  红柱持仓:SMA(股票短线,3,1),LINETHICK0,COLORRED;

  蓝柱持币:SMA(中心线,3,1),COLORSTICK,COLORFFFF00;

  黄柱震仓对敲:0;

  白柱对敲施压:0;

  {红柱}

  STICKLINE(红柱持仓0,0,红柱持仓,8,0),COLOR0000AA;

  STICKLINE(红柱持仓0,0,红柱持仓,7,0),COLOR0000BB;

  STICKLINE(红柱持仓0,0,红柱持仓,6,0),COLOR0000CC;

  STICKLINE(红柱持仓0,0,红柱持仓,5,0),COLOR0000DD;

  STICKLINE(红柱持仓0,0,红柱持仓,4,0),COLOR0000EE;

  STICKLINE(红柱持仓0,0,红柱持仓,3,0),COLOR0000FF;

  STICKLINE(红柱持仓0,0,红柱持仓,2,1),COLORRED;

  STICKLINE(红柱持仓0,0,红柱持仓,1,0),COLOR00FF00;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓>0,0,红柱持仓,8,0),COLOR0000AA;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓>0,0,红柱持仓,7,0),COLOR0000BB;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓>0,0,红柱持仓,6,0),COLOR0000CC;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓>0,0,红柱持仓,5,0),COLOR0000DD;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓>0,0,红柱持仓,4,0),COLOR0000EE;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓>0,0,红柱持仓,3,0),COLOR0000FF;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓>0,0,红柱持仓,2,0),COLORRED;

  STICKLINE(蓝柱持币0,0,蓝柱持币,9,0),COLOR0000FF;

  STICKLINE(蓝柱持币0,0,蓝柱持币,7,0),COLOR0033FF;

  STICKLINE(蓝柱持币0,0,蓝柱持币,6,0),COLOR0055FF;

  STICKLINE(蓝柱持币0,0,蓝柱持币,5,0),COLOR0077FF;

  STICKLINE(蓝柱持币0,0,蓝柱持币,4,0),COLOR0099FF;

  STICKLINE(蓝柱持币0,0,蓝柱持币,3,0),COLOR00BBFF;

  STICKLINE(蓝柱持币0,0,蓝柱持币,2,0),COLOR00DDFF;

  STICKLINE(蓝柱持币0,0,蓝柱持币,1,0),COLOR00FFFF;

  {蓝柱}

  STICKLINE(红柱持仓>REF(红柱持仓,0)AND 红柱持仓<0,0,红柱持仓,8,0),COLORFF0000;

  STICKLINE(红柱持仓>REF(红柱持仓,0)AND 红柱持仓<0,0,红柱持仓,7,0),COLORFF3300;

  STICKLINE(红柱持仓>REF(红柱持仓,0)AND 红柱持仓<0,0,红柱持仓,6,0),COLORFF5500;

  STICKLINE(红柱持仓>REF(红柱持仓,0)AND 红柱持仓<0,0,红柱持仓,5,0),COLORFF7700;

  STICKLINE(红柱持仓>REF(红柱持仓,0)AND 红柱持仓<0,0,红柱持仓,4,0),COLORFF9900;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓<0,0,红柱持仓,3,0),COLORFFBB00;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓<0,0,红柱持仓,2,0),COLORFFDD00;

  STICKLINE(红柱持仓>REF(红柱持仓,1)AND 红柱持仓<0,0,红柱持仓,2,1),COLORFF00FF;

  STICKLINE(红柱持仓STICKLINE(红柱持仓STICKLINE(红柱持仓STICKLINE(红柱持仓STICKLINE(红柱持仓STICKLINE(红柱持仓STICKLINE(红柱持仓STICKLINE(红柱持仓STICKLINE(红柱持仓<


上一篇:金字塔式左右提升多头空头对策交易软件金字塔式公式计算
下一篇:股票配资114谈一谈什么叫龙头股票水龙头股票操作技巧有什么快看来

猜你喜欢


美国股票期货再次下跌,日元等避险资产可以成

中美贸易紧张局势导致亚洲股市周一暴跌,市场避险情绪升温,日元随着避险天堂的概念而上涨,美元指数一直接近97.33。是。除了关注美国股票外,市场还将关注美国。美联储副主席...

发布时间:2019-11-19 查看次数:180
二维码