当前位置:首页 > 股票公式 » FZ波动锁住主力资金

FZ波动锁住主力资金

FZ波动锁住主力资金

  HSL:=EMA(VOL/CAPITAL,3);

  ZDL:=HHV(HSL,240);

  ZXL:=LLV(HSL,240);

  XS:=MA(CLOSE,33);

  锁住主力资金:EMA((HSL-ZXL)/ZXL*XS,13);

  波动主力资金:EMA((ZDL-HSL)/HSL*XS,13);

  力量对比:锁住主力资金-波动主力资金,COLORSTICK;


上一篇:股票配资114谈一谈什么叫龙头股票水龙头股票操作技巧有什么快看来
下一篇:负债累累买源代码

猜你喜欢


二维码