当前位置:首页 > 股票公式 » 通达信公式股海神偷副图

通达信公式股海神偷副图

通达信公式股海神偷副图

  AA:=LLV(LOW,36);

  BB:=HHV(HIGH,30);

  风险性:80,COLORFF00FF;

  狼狗:87.5,COLOR00FF00;

  DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);

  股海神偷:DD,COLOR0000FF,LINETHICK2;

  股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);

  总体目标出現:IF(CROSS(股海,90) AND (股海神偷<40),70,0),COLORFFFF00;

  追踪:10,COLOR0000FF;

  神偷出現:IF((COUNT((股海神偷>REF(股海神偷,1)),1)=1) AND (REF(股海神偷,1)<追踪),50,0),COLORF00FF0;


上一篇:选股公式双头日均线
下一篇:炒股入门知识免费下载让你了解有关转增股的含意及有关內容详细介绍

猜你喜欢


通达信公式金牌股票短线战法

通达信公式金牌股票短线战法 MA13:MA(C,13),COLORWHITE; MA77:MA(C,77),COLORFF00FF; MA99:MA(C,99),COLORFFCC66; VV1:=MAX(MAX(MA13,MA77),MA99); VV2:=MIN(MIN(MA13,MA77),MA99); 粘合:=(VV1-VV2)/VV20.09 AND MA77=REF(MA77,1) AND MA99=RE...

发布时间:2019-11-27 查看次数:56
二维码