当前位置:首页 > 股票公式 » 博易指标公式狂爆MACD源代码

博易指标公式狂爆MACD源代码

博易指标公式狂爆MACD源代码

  下列是博易指标公式狂爆macd源代码(无源代码的立即下载附注导进)

  博易指标公式(狂爆MACD)

  DIFF:(EMA(CLOSE,12) - EMA(CLOSE,26))*20,COLORFFFFFF,LINETHICK1;

  DEA:EMA(DIFF,9),COLOR00FFFF,LINETHICK1;

  MACD1:2*(DIFF-DEA),COLORRED,LINETHICK0;

  MACD2:SMA(MACD1,0,3),COLORFFFF00,LINETHICK0;

  STICKLINE(MACD1>MACD2 AND MACD1>0,0,MACD1,2,0),COLORRED;

  STICKLINE(MACD1>MACD2 AND MACD1<0,0,MACD1,2,0),COLOR00FFFF;

  STICKLINE(MACD1S3:=BARSLAST(CROSS(DIFF,DEA));

  L1:=(EMA(CLOSE,5) - EMA(CLOSE,13));

  L2:=EMA(L1,13);

  转势:CROSS(L1,L2) AND L2,LINETHICK0,COLORD6FF9C;

  DRAWTEXT(CROSS(L1,L2),DIFF,'买'),COLOR0000FF;

  DRAWTEXT(CROSS(L2,L1),DIFF,'卖'),COLORFFFF00;

  DRAWTEXT(转势,-100,'转势'),COLOR00FFFF;


上一篇:云空间爆款阻击淘宝主图指标值 源代码 通达信 材质贴图
下一篇:FZ穿越重生主力资金

猜你喜欢


通达信公式金牌股票短线战法

通达信公式金牌股票短线战法 MA13:MA(C,13),COLORWHITE; MA77:MA(C,77),COLORFF00FF; MA99:MA(C,99),COLORFFCC66; VV1:=MAX(MAX(MA13,MA77),MA99); VV2:=MIN(MIN(MA13,MA77),MA99); 粘合:=(VV1-VV2)/VV20.09 AND MA77=REF(MA77,1) AND MA99=RE...

发布时间:2019-11-27 查看次数:56

散户炒股票入门技术之把2个公式合并一个选股公式视频

散户炒股票入门技术之把2个公式合并一个选股公式视频 以上就是关于散户炒股票入门技术之把2个公式合并一个选股公式视频的所有内容,了解更多关于股票的公式就关注德力普股票行...

发布时间:2019-12-06 查看次数:192

东方财富通日均线股票操盘淘宝主图公式计算

EMA13:EMA(C,13),COLORRED,LINETHICK2; EMA34:EMA(C,34),COLORYELLOW; EMA55:EMA(C,55),COLORFF00FF; EMA120:EMA(C,120),COLORFFCC66; AR1:=EMA55EMA34 AND EMA34EMA13; AR2:=BARSLAST((C-EMA13)/EMA13*100-6); AR3:=EMA13=REF(EMA13,2); AR4:=COUNT(CROSS(C,...

发布时间:2019-12-09 查看次数:78
二维码