关闭

当前位置大力 > 股票知识 > » 正文

通达信自用KDJ指标公式

N:=9;M1:=3;M2:=3;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:SMA(RSV,M1,1);
D:SMA(K,M2,1);
J:3*K-2*D;
N1:=5;
VAR1:4*SMA((CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100,5,1)-
3*SMA(SMA((CLOSE-LLV(LOW,N1))/(HHV(HIGH,N1)-LLV(LOW,N1))*100,5,1),3.2,1),COLORYELLOW,LINETHICK0;
VAR2:8,COLORGREEN,LINETHICK0;
{股旁网-股票公式网站 }
上升在即: IF(CROSS(VAR1,VAR2),80,0),STICK,COLOR0000CC,LINETHICK2;
专吸庄血: IF(VAR1<=8,25,0),STICK,COLORWHITE,LINETHICK2;
DRAWTEXT(CROSS(VAR1,VAR2),80,'准备买入'),COLOR00FFFF;
VARO5:=LLV(LOW,27);
VARO6:=HHV(HIGH,34);
VARO7:=EMA((CLOSE-VARO5)/(VARO6-VARO5)*4,4)*25;
建仓区: IF((VARO7<10),-30,-10) ,COLOR00CCFF,LINETHICK1;
0,LINETHICK2 ,COLORFFCC00;

通达信自用KDJ指标公式

通达信自用KDJ指标公式的选股公式如下:

上一篇:通达信macd优化指标公式
下一篇:同花顺金波A指标公式

猜你喜欢


[智飞生物股票]股票配资shunkoliu

2002年的连锁百强中,今日还在百强之列的已不到对折。企业和职业的剧变中,最近三年来电商的兴起特别令我国零售...

时间:2020-04-04 次数:165
二维码