关闭

当前位置大力 > 股票知识 > » 正文

通达信MACD反身向上选股指标公式

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
红柱:=REF(MACD,4)>0;
三缩短:=REF(EVERY(MACD<REF(MACD,1) AND MACD<0,3),1);
再红柱:=MACD>REF(MACD,1) AND MACD>0;
放量上攻:=C>REF(C,1) AND V>REF(V,1);
XG:红柱 AND 三缩短 AND 再红柱 AND 放量上攻;

通达信MACD反身向上选股指标公式

通达信MACD反身向上选股指标公式的选股公式如下:

上一篇:通达信黑马奔腾指标公式
下一篇:通达信庄密码指标公式

猜你喜欢


[谷歌市值]操盘袋怎么配资

6月14日,环保部发布4月和5月全国、部分地区及城市空气质量情况。济南、邯郸、郑州、唐山、邢台、保定、石家庄...

时间:2020-04-08 次数:124

[准油股份]创业板改革刻不容缓

《中共中央国务院关于支撑深圳建造中国特色社会主义先行示范区的定见》提出,进步金融服务实体经济能力,研讨...

时间:2020-04-04 次数:96
二维码