关闭

当前位置大力 > 股票知识 > » 正文

通达信运钞车主图指标公式

X_1:=EMA(CLOSE,15);
X_2:=EMA(CLOSE,60);
红多:(CLOSE-X_1)*2/(15+1)+X_1,COLORRED,LINETHICK3;
X_3:=(CLOSE-X_2)*2/(60+1)+X_2;
蓝空:IF(红多>X_3,X_3,红多),COLORBLUE,LINETHICK3;
生命线:X_3,COLORYELLOW,LINETHICK3;
DRAWICON(FILTER(CROSS(红多,X_3),30),红多,5);
DRAWICON(FILTER(CROSS(X_3,红多),30),红多,6);

通达信运钞车主图指标公式

通达信运钞车主图指标公式的选股公式如下:

上一篇:通达信主散筹利指标公式
下一篇:没有了

猜你喜欢


[大唐发电集团]股票配资账号号段

盘面呈现单日跌落1%的天数定格为86天,看上去还不错,可是跟美国不一样的,A股这段时刻不是反弹,一向严峻的下挫...

时间:2020-04-28 次数:170
二维码