关闭

当前位置大力 > 股票知识 > » 正文

通达信金牛起步选股指标公式

CAR0:=VOL<MA(VOL,5) AND MA(VOL,5)<MA(VOL,55);
CAR2:=CLOSE/REF(CLOSE,1)>1.028;
CAR3:=MA(CLOSE,10)>CLOSE*1.05;
CAR4:=MA(CLOSE,10)<CLOSE*1.1;
CAR5:=MA(CLOSE,60)>CLOSE*1.28;
XG:CAR0 AND CAR2 AND CAR3 AND CAR4 AND CAR5;

通达信金牛起步选股指标公式

通达信金牛起步选股指标公式的选股公式如下:

上一篇:通达信实时资金分时指标公式
下一篇:通达信狗头金选股指标公式

猜你喜欢


二维码