关闭

当前位置大力 > 股票知识 > » 正文

买进卖出主图之必涨选股指标公式

SS:=MA((LOW+HIGH+CLOSE)/3,5)>REF(MA((LOW+HIGH+CLOSE)/3,5),1) AND REF(MA((LOW+HIGH+CLOSE)/3,5),1)<REF(MA((LOW+HIGH+CLOSE)/3,5),2);
SC:=L<HHV(MA((LOW+HIGH+CLOSE)/3,5),13) AND H>HHV(MA((LOW+HIGH+CLOSE)/3,5),13) AND C>REF(C,1) AND C>O;
MR:=SC AND COUNT(SS,2);
买1:=MR AND NOT(REF(MR,1));
必涨:买1;

买进卖出主图之必涨选股指标公式

上述选股公式根据以下股票指标公式改编:

上一篇:买进卖出主图之追涨选股指标公式
下一篇:筹码辨顶底之准备选股指标公式

猜你喜欢


二维码