关闭

当前位置大力 > 股票知识 > » 正文

通达信持仓线主图指标公式

M4:=MA(C,4)>REF(MA(C,4),1);
M8:=MA(C,8)>REF(MA(C,8),1);
M48:=M4 AND M8;
M14:=MA(C,4)<REF(MA(C,4),1);
M18:=MA(C,8)<REF(MA(C,8),1);
M148:=M14 AND M18;
抛物线:="SAR.SAR";
【持仓线】:MA(C,13)COLOR008080,LINETHICK1;
【黄金线】:IF(M48,【持仓线】,DRAWNULL),COLORRED,LINETHICK2;
【减仓线】:IF(抛物线>C,【持仓线】,DRAWNULL),COLORBLUE,LINETHICK2;
【空仓线】:IF(M148,【持仓线】,DRAWNULL),COLORGREEN,LINETHICK2;

通达信持仓线主图指标公式

通达信持仓线主图指标公式的选股公式如下:

上一篇:通达信财务关键数据指标公式
下一篇:通达信主散买进选股指标公式

猜你喜欢


二维码