关闭

当前位置大力 > 股票知识 > » 正文

通达信趋势成本指标公式

VAR1:=(CLOSE-LLV(LOW,60))/(HHV(HIGH,60)-LLV(LOW,60))*80;
A:SMA(VAR1,7,1),LINETHICK1,COLOR00FFFF;
VAR2:=SMA(A,5,1);
B:IF(CROSS(A,VAR2) AND CROSS(MA(C,5),MA(C,13) AND A>50) ,VAR2*2,VAR2),COLORYELLOW;
{PARTLINE(B,B>REF(B,1),RGB(255,0,0),B<REF(B,1),RGB(0,255,0)),LINETHICK2;}
DRAWBAND(B,RGB(255,0,0),REF(B,1),RGB(0,255,0));
{IF(B>REF(B,1),B,DRAWNULL),LINETHICK2,COLORRED;}
{IF(B<REF(B,1),B,DRAWNULL),LINETHICK2,COLORGREEN;}
DRAWTEXT(CROSS(B,A) ,B,'止盈'),COLOR0000FF;
DRAWTEXT(CROSS(A,B) ,A,'买'),COLOR00FFFF;
趋势成本:REF(A,BARSLAST(CROSS(REF(A,3),A))+1),POINTDOT,COLORD3A9FF,LINETHICK2;

通达信趋势成本指标公式

通达信趋势成本指标公式的选股公式如下:

上一篇:通达信长针孕小阳选股指标公式
下一篇:通达信X私募资金指标公式

猜你喜欢


陪你看一下次新股板块一

陪你看一下次新股板块一部分个股详细介绍快看来

个股众所周知,个股有很多股票术语,创业板指数鑫东财股票配资有关一些普遍的人们相对而言仍是较为掌握,但是也是一部分是股票术语是很多人不太清晰的,比如次新股,及其次新...

时间:2019-12-03 次数:137

[中国南车股吧]宁波股票配资平台

巴黎:巴黎网是什么?爱问常识人巴黎网是巴黎银行旗下的分支组织,听起来很巨大上的姿态,首要从事出口信贷、...

时间:2020-03-28 次数:196
二维码