关闭

当前位置大力 > 股票知识 > » 正文

同花顺黑马起指标公式

A1:3*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1)-2*SMA((C-LLV(L,55))/(HHV(H,55)-LLV(L,55))*100,5,1);
黑马线:EMA(A1,5),LINETHICK2,COLOR6600FF;
A4:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
QSX:
(MA(3*SMA(A4,6,1)-2*SMA(SMA(A4,5,1),5,1),2)),LINETHICK2,coloryellow;
A5:=(HHV(H,60)-C)/(HHV(H,60)-LLV(L,60))*100;
A10:(MA(3*SMA(A5,6,1)-2*SMA(SMA(A5,5,1),5,1),2)),LINETHICK2,colorblue;
A8:=QSX-REF(QSX,1)>7;
A9:=黑马线-REF(黑马线,1)>2;
A22:100;
A23:0;
TT:80;
五买:IF(C>REF(C,4) AND MA(C,20)>REF(MA(C,20),1) AND MA(C,144)>REF(MA(C,144),1),50,0);

同花顺黑马起指标公式

上一篇:通达信经典波段操作主图指标公式
下一篇:通达信绝佳底进入指标公式

猜你喜欢


[移动筹码分布图]股票配资犯33

我国犁地面积为20.24亿亩乡镇用地扩张的气势得到有用操控经济日报7月21日讯国土资源部日前发布的2016年全国土地改...

时间:2020-04-09 次数:113
趋势理论的缺点

趋势理论的缺点

(1)趋势理论关键总体目标乃讨论股票市场的基础发展趋势(Primary Trend)。一旦基础发展趋势建立,趋势理论假定这类发展趋势会一路不断,直至发展趋势碰到外地人要素毁坏而更改才行。...

时间:2019-12-11 次数:83
二维码