关闭

当前位置大力 > 股票知识 > » 正文

通达信绝佳底进入指标公式

GUP1:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
GUP2:=SMA(ABS(LOW-GUP1),13,1)/SMA(MAX(LOW-GUP1,0),10,1);
GUP3:=EMA(GUP2,10);
GUP4:=LLV(LOW,33);
趋势线: 3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),COLOR00FFFF;
抄底信号: 1;
持仓时机: IF(CROSS(趋势线, 抄底信号),100,0),COLORRED,LINETHICK2;
GUP5:=EMA(IF(LOW<=GUP4,GUP3,0),3);
STICKLINE(GUP5>REF(GUP5,1),0,GUP5,4,0),COLOR00FFFF;
STICKLINE(GUP5<REF(GUP5,1),0,GUP5,4,0),COLOR00FFFF;
绝佳底:IF((MA(C,5)-C)/C>0.04 AND(MA(C,10)-MA(C,5))/MA(C,5)>0.04,100,0),LINETHICK2,COLORRED;
DRAWICON(绝佳底=100,100,1),LINETHICK0,COLORRED;
RSV:=(((CLOSE - LLV(LOW,9)) /(HHV(HIGH,9) - LLV(LOW,9))) * 100);
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
X:=LLV(J,2)=LLV(J,8);
DRAWTEXT(CROSS(J,REF(J+0.01,1)) AND X AND J<19,30,'低买'),COLORFFFF00;
散户:=EMA(((2*CLOSE+HIGH+LOW)/4-LLV(LOW,5))/(HHV(HIGH,4)-LLV(LOW,5))*100,4);
庄家:= EMA(0.667*REF(散户,1)+0.333*散户,2);
DRAWTEXT(CROSS(庄家,散户) AND 散户>70,90.5,'S'),COLOR00FF00;
高卖:30*(CROSS(庄家,散户) AND 散户>70),COLOR00FF00;

通达信绝佳底进入指标公式

上一篇:同花顺黑马起指标公式
下一篇:通达信股票基本面评估指标公式

猜你喜欢


趋势理论的缺点

趋势理论的缺点

(1)趋势理论关键总体目标乃讨论股票市场的基础发展趋势(Primary Trend)。一旦基础发展趋势建立,趋势理论假定这类发展趋势会一路不断,直至发展趋势碰到外地人要素毁坏而更改才行。...

时间:2019-12-11 次数:83

[移动筹码分布图]股票配资犯33

我国犁地面积为20.24亿亩乡镇用地扩张的气势得到有用操控经济日报7月21日讯国土资源部日前发布的2016年全国土地改...

时间:2020-04-09 次数:113
二维码