关闭

当前位置大力 > 股票知识 > » 正文

通达信连三阳放量选股指标公式

VAR1:=EVERY(C>O,3);
VAR2:=(C-O)>REF((C-O),1) AND REF((C-O),1)>REF((C-O),2);
VAR3:=REF(L,1)>REF(O,2) AND REF(H,1)>REF(H,2);
VAR4:=L>REF(C,1) AND H>REF(H,1);
连三阳放量:VAR1 AND VAR2 AND VAR3 AND VAR4;

通达信连三阳放量选股指标公式

上一篇:通达信股票基本面评估指标公式
下一篇:通达信一目了然MACD指标公式

猜你喜欢


趋势理论的缺点

趋势理论的缺点

(1)趋势理论关键总体目标乃讨论股票市场的基础发展趋势(Primary Trend)。一旦基础发展趋势建立,趋势理论假定这类发展趋势会一路不断,直至发展趋势碰到外地人要素毁坏而更改才行。...

时间:2019-12-11 次数:83

[移动筹码分布图]股票配资犯33

我国犁地面积为20.24亿亩乡镇用地扩张的气势得到有用操控经济日报7月21日讯国土资源部日前发布的2016年全国土地改...

时间:2020-04-09 次数:113
二维码