关闭

当前位置大力 > 股票知识 > » 正文

同花顺RSI背离买卖指标公式

N1:=20;
N2:=60;
N3:=6;
LC:=REF(CLOSE,1);
RSI1:SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100,colorwhite;
RSI2:SMA(MAX(CLOSE-LC,0),N2,1)/SMA(ABS(CLOSE-LC),N2,1)*100,colorgreen;
DRAWBAND(RSI1,RGB(250,0,250),RSI2,RGB(0,250,100));
RSI3:SMA(MAX(CLOSE-LC,0),N3,1)/SMA(ABS(CLOSE-LC),N3,1)*100,colorwhite;
超买线:80,colorblue,DOTLINE,LINETHICK1;
分界线:50,colorblue,DOTLINE,LINETHICK1;
超卖线:20,colorblue,DOTLINE,LINETHICK1;

同花顺RSI背离买卖指标公式

上一篇:通达信北上资金指标公式
下一篇:通达信龙凤呈祥主图指标公式

猜你喜欢


二维码