关闭

当前位置大力 > 股票股吧 > » 正文

四方力道:同花顺突破线指标公式(无源码的请下载附件导入)

以下是同花顺突破线指标公式(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!

Var1:=HHV(HIGH,25);

Var2:=LLV(LOW,25);

阻力线:EMA((CLOSE-Var2)/(Var1-Var2)*100,20),colorf0f000,Linethick2;

突破线:= EMA((CLOSE-Var2)/(Var1-Var2)*100,5);

操作线:突破线,colorred, Linethick2;

Var1:=HHV(HIGH,25);

Var2:=LLV(LOW,25);

阻力线:EMA((CLOSE-Var2)/(Var1-Var2)*100,20),colorf0f000,Linethick2;

突破线:= EMA((CLOSE-Var2)/(Var1-Var2)*100,5);

操作线:突破线,colorred, Linethick2;

四方力道:同花顺突破线指标公式(无源码的请下载附件导入)

江城股票网提供股票公式和股票软件,感谢您的支持!觉得好请大家帮忙多宣传!

下载地址→→→→→→:突破线.rar

上一篇:cci指标:大智慧指标合并涨,上涨下跌一目了然(无源码的请下载附件导入)
下一篇:没有了

猜你喜欢


分析短线股票需要注意的几点

在我们股票基础知识讲解当中说道一种短线操作方式,短线是在短期内完成交易过程的一种交易方式!持持股周期一般...

时间:2020-05-16 次数:74

K线入门:2、K线的分类

K线入门:2、K线的分类对于投资者而言.只有对K线的种类有所了解之后,才能更深一层去探讨K线所代表的含义。⑴按...

时间:2020-03-21 次数:166
 K线入门:1、K线的含义

K线入门:1、K线的含义

K线入门:1、K线的含义K线的起源K线的起源地是日本,属古老的技术分析方法。公元丨750年,日本人就已经开始利用阴...

时间:2020-03-21 次数:55
二维码