关闭

当前位置大力 > 股票股吧 > » 正文

资产负债率公式:同花顺五里金山指标公式(无源码的请下载附件导入)

以下是同花顺五里金山指标公式(无源码的请下载附件导入),本公式由江城股票网小编收集整理发布,欢迎大家下载使用!

显示金山即可分次抄底,出现买底时可全仓杀入

HLM1:=MA(HHV(H,500),13);

HLM2:=MA(HHV(H,250),13);

HLM3:=MA(HHV(H,89),13);

HLM4:=MA(LLV(L,500),13);

HLM5:=MA(LLV(L,250),13);

HLM6:=MA(LLV(L,89),13);

HLM7:=MA((HLM1*0.558+HLM2*0.558+HLM3*0.558+HLM4*0.96+HLM5*0.96+HLM6*0.96)/6,17);

HLM8:=MA((HLM1*0.55+HLM2*0.55+HLM3*0.65+HLM4*1.25+HLM5*1.23+HLM6*1.2)/6,17);


 

HLM9:=MA((HLM1*0.68+HLM2*0.68+HLM3*0.68+HLM4*1.3+HLM5*1.3+HLM6*1.3)/6,17);

HLM10:=MA((HLM7*3+HLM8*2+HLM9)/6*1.738,17);

HLM11:=SMA(ABS(L-REF(L,1)),3,1)/SMA(MAX(L-REF(L,1),0),3,1)*100;

HLM12:=MA(IF(C*1.35<=HLM10,HLM11*10,HLM11/10),3);

HLMH:=HHV(HLM12,30);

关注:MA(IF(L<=LLV(L,42),(HLMH+HLM11*2)/3,0),3)/200;

DRAWBAND(关注,RGB(255,255,50),0.00001,RGB(0,100,50));

STICKLINE(CROSS(3.8,关注) AND 关注<REF(关注,1),0,3.8,1,0),COLORFF00FF;

DRAWTEXT(CROSS(3.8,关注) AND 关注<REF(关注,1),3.8,'买底'),COLORFF00FF;

STICKLINE(CROSS(10,关注) AND 关注<REF(关注,1),0,10,2,0),coloryellow;

DRAWTEXT(CROSS(10,关注) AND 关注<REF(关注,1),10,'金山'),coloryellow;

STICKLINE(CROSS(62,关注) AND 关注<REF(关注,1),0,18,4,0),colorred;


 

DRAWTEXT(CROSS(38,关注) AND 关注<REF(关注,1),18,'倾买'),colorred;

JS:=LAST(关注>0.618,3,1) AND (COUNT(CROSS(0.618,关注) OR CROSS(62,关注),21)>=2);

STICKLINE(FILTER(JS,13),15,0,4,0),colorred;

DRAWTEXT(FILTER(JS,13),15,'←★★★牛'),colorred;

资产负债率公式:同花顺五里金山指标公式(无源码的请下载附件导入)

江城股票网提供股票公式和股票软件,感谢您的支持!觉得好请大家帮忙多宣传!

下载地址→→→→→→:五里金山.rar

上一篇:航海家指标:同花顺买后就涨AA指标公式(无源码的请下载附件导入)
下一篇:没有了

猜你喜欢


分析短线股票需要注意的几点

在我们股票基础知识讲解当中说道一种短线操作方式,短线是在短期内完成交易过程的一种交易方式!持持股周期一般...

时间:2020-05-16 次数:74
 K线入门:1、K线的含义

K线入门:1、K线的含义

K线入门:1、K线的含义K线的起源K线的起源地是日本,属古老的技术分析方法。公元丨750年,日本人就已经开始利用阴...

时间:2020-03-21 次数:55

K线入门:2、K线的分类

K线入门:2、K线的分类对于投资者而言.只有对K线的种类有所了解之后,才能更深一层去探讨K线所代表的含义。⑴按...

时间:2020-03-21 次数:166
二维码