关闭

当前位置大力 > 股票新闻 > » 正文

主力吸货/吸筹/盈利迅速副图公式(通达信 风险)

主力吸货/吸筹/盈利迅速副图公式(通达信 风险)

主力吸货/吸筹/盈利迅速副图公式(通达信 风险)




VAR1:=REF(LOW,1);
VAR2:=SMA(ABS(LOW-VAR1),3,1)/SMA(MAX(LOW-VAR1,0),3,1)*100;
VAR3:=EMA(IF(CLOSE*1.2,VAR2*10,VAR2/10),3);
VAR4:=LLV(LOW,38);
VAR5:=HHV(VAR3,38);
VAR6:=IF(LLV(LOW,90),1,0);
VAR7:=EMA(IF(LOW<=VAR4,(VAR3+VAR5*2)/2,0),3)/618*VAR6;
VAR8:=((C-LLV(L,21))/(HHV(H,21)-LLV(L,21)))*100;
VAR9:=SMA(VAR8,13,8);
底线:0,COLOR00FFFF;
主力吸货:VAR7,COLOR0000FF;
吸筹1:STICKLINE(VAR7,0,VAR7,6,0),COLOR0000FF;
吸筹2:STICKLINE(VAR7,0,VAR7,5,0),COLOR6600FF;
吸筹3:STICKLINE(VAR7,0,VAR7,4,0),COLORBB00FF;
吸筹4:STICKLINE(VAR7,0,VAR7,3,0),COLORFF00FF;
吸筹5:STICKLINE(VAR7,0,VAR7,2,0),COLORFF33FF;
吸筹6:STICKLINE(VAR7,0,VAR7,1,0),COLORFF66FF;
吸筹7:STICKLINE(VAR7,0,VAR7,0,0),COLORFF99FF;
风险:CEILING(SMA(VAR9,13,8)),LINETHICK2,COLORGREEN;
涨跌:MA(3*SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1)-2*
SMA(SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,5,1),3,1),5),LINETHICK2,COLORRED;

上一篇:已优化短中长线起爆波段共振副图公式(贴图 通达信)
下一篇:分享自用指标量价柱+量和成交额副图公式(源码 通达信)

猜你喜欢


大圣配资科技股下一个机

大圣配资科技股下一个机会在哪里?在中国!

对于今年表现最好的行业来说,情况变得更好了。 周四,科技板块再度飙升,在2019年大涨43%的基础上再创新高。 Oppenheimer技术分析主管Ari Wald表示,要放眼美国以外的市场,寻找科技股...

时间:2019-12-14 次数:83
二维码