关闭

当前位置大力 > 股票新闻 > » 正文

至强牛启动CCI吸筹副图公式(通达信 源码)

至强牛启动CCI吸筹副图公式(通达信 源码)

至强牛启动CCI吸筹副图公式(通达信 源码)




TYP:=(HIGH+LOW+CLOSE)/3;
C1:(TYP-MA(TYP,14))/(0.015*AVEDEV(TYP,14));
C2:(TYP-MA(TYP,84))/(0.015*AVEDEV(TYP,84));
注意了结:200,COLORRED;
底部区域:-150,COLORLIGREEN;
VARA:=REF(LOW,1);
VARB:=SMA(ABS(LOW-VARA),3,1)/SMA(MAX(LOW-VARA,0),3,1)*100;
VARC:=EMA(IF(CLOSE*1.3,VARB*10,VARB/10),3);
VARD:=LLV(LOW,30);
VARE:=HHV(VARC,30);
VARF:=IF(MA(CLOSE,58),1,0);
VARG:=EMA(IF(LOW<=VARD,(VARC+VARE*2)/2,0),3)/618*VARF;
VARH:=IF(VARG>50,50,VARG);
吸筹:STICKLINE(VARH>-120,0,VARH,6,1),COLOR0FFFFF;
强弱吸筹:IF(吸筹,1,0),COLOR0FFFFF;
RSV:=(((CLOSE - LLV(LOW,9)) / (HHV(HIGH,9) - LLV(LOW,9))) * 100);
买入时机: IF(CROSS(C1,-150),-150,-200),COLORFF00FF,LINETHICK2;
LL:=REF(CLOSE,1);
MM:=SMA(MAX(CLOSE-LL,0),6,1)/SMA(ABS(CLOSE-LL),6,1)*100;
分批出: IF(CROSS(80,MM),200,250),COLORCYAN,LINETHICK2;
牛启动: IF(CROSS(C2,-70),-100,-150),COLORGREEN,LINETHICK2;

上一篇:主力/散户股魔买卖雷达副图公式(源码 通达信)
下一篇:分享自用指标趋势买MDI选股公式(源码 通达信)

猜你喜欢


精准抄底信号大魔王副图

精准抄底信号大魔王副图公式(通达信 贴图)

精准抄底信号大魔王副图公式(通达信 贴图) 指标是前年自己写的,处于藏私目的一直没舍得卖 也没舍得无偿分享 这个指标是由12个胜率分别是88%+82%+76%+75%+76%+85%+74%+77%+77%+85%+72%+85...

时间:2020-05-14 次数:115
二维码