关闭

当前位置大力 > 股票新闻 > » 正文

观信财经:升级版资金异动选股副图公式(通达信 贴图)

观信财经:资金异动选股副图公式(通达信 贴图)

附件包含副图和选股,直接导入通达信即可。


VARF:=100-3*SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((CLOSE-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

VAR19:=100-3*SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1)+2*SMA(SMA((OPEN-LLV(LOW,65))/(HHV(HIGH,80)-LLV(LOW,65))*100,20,1),15,1);

VAR20:=VARF<REF(VAR19,1) AND VOL>REF(VOL,1) AND CLOSE>REF(CLOSE,1);

大资金活动:IF(VAR20 AND COUNT(VAR20,30)=1,1,0),LINETHICK1,COLORRED;

DRAWTEXT(VAR20 AND COUNT(VAR20,30)=1,0.8,'大资金活动'),COLORRED;


观信财经:资金异动选股副图公式(通达信 贴图)



观信财经:资金异动选股副图公式(通达信 贴图)2

上一篇:华经网:简单自用红色持股副图公式(源码 贴图)
下一篇:含隐形未来AI智能交易模式副图公式(源码 通达信)

猜你喜欢


精准抄底信号大魔王副图

精准抄底信号大魔王副图公式(通达信 贴图)

精准抄底信号大魔王副图公式(通达信 贴图) 指标是前年自己写的,处于藏私目的一直没舍得卖 也没舍得无偿分享 这个指标是由12个胜率分别是88%+82%+76%+75%+76%+85%+74%+77%+77%+85%+72%+85...

时间:2020-05-14 次数:115
二维码