关闭

当前位置大力 > 股票新闻 > » 正文

多空双方:通达信大机构进场选股副图公式(源码nbsp;贴图)

多空双方:通达信大机构进场选股副图公式(源码 贴图)

股市永远都是涨涨跌跌,起起落落。一波上涨后迎来一波的下跌,没有一直上涨的股票,也没有一直都下跌的股票,大机构主力起爆,逢低接金,股市就这么轮回运转。


{大机构进场副图指标公式}
VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.2,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,38);
VAR6:=HHV(VAR4,38);
VAR7:=IF(LLV(LOW,90),1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
DD:=VAR8>5;
买入:=IF((COUNT(DD,2)=2),-20,0);
VAR1S:=REF((LOW+OPEN+CLOSE+HIGH)/4,1);
VAR2S:=SMA(ABS(LOW-VAR1S),13,1)/SMA(MAX(LOW-VAR1S,0),10,1);
VAR3S:=EMA(VAR2S,10);
VAR4S:=LLV(LOW,33);
VAR5S:=EMA(IF(LOW<=VAR4S,VAR3S,0),3);
大机构进场:=IF(VAR5S>REF(VAR5S,1),VAR5S,0)*1.1,LINETHICK1,COLOR00FFFF;
洗盘:=IF(VAR5S<REF(VAR5S,1),VAR5S,0),COLORGREEN;
XG:IF((CROSS(洗盘,大机构进场)AND 买入=-20),10,0);
STICKLINE(XG,0,6.5,4,0)COLORRED;
STICKLINE(XG,6.5,12,3,0);



多空双方:通达信大机构进场选股副图公式1



多空双方:通达信大机构进场选股副图公式2

上一篇:自编原创高成功率小妖股加密选股副图公式(通达信 贴图)
下一篇:分享实用AI资金趋势顶底背离副图公式(源码 贴图)

猜你喜欢


主力/散户股魔买卖雷达副

主力/散户股魔买卖雷达副图公式(源码 通达信)

主力/散户股魔买卖雷达副图公式(源码 通达信) LC:=REF(CLOSE,1); RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100; AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100; 卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHI...

时间:2020-05-21 次数:152
二维码