关闭

当前位置大力 > 股票新闻 > » 正文

欧盟公布脱欧协议:升级版量神—天道主图公式(通达信 贴图)

欧盟公布脱欧协议:升级版量神—天道主图公式(通达信 贴图)

欧盟公布脱欧协议:升级版量神—天道主图公式




A1:=REF(CLOSE,2);
A2:=SMA(MAX(CLOSE-A1,0),7,1)/SMA(ABS(CLOSE-A1),7,1)*100;
A3:=DATE <= 1070615;
A4:=REF(LOW,1);
A5:=SMA(ABS(LOW-A4),3,1)/SMA(MAX(LOW-A4,0),3,1)*100;
A6:=EMA(IF(CLOSE*1.3,A5*10,A5/10),3);
A7:=LLV(LOW,29);
A8:=HHV(A6,37);
A9:=IF(MA(CLOSE,90),1,0);
A10:=EMA(IF(LOW<=A7,(A6+A8*2)/2,0),3)/1688*A9;
A11:=IF(A10>100,100,A10);
STICKLINE(A11,0,A11,4,1) * A3,COLORYELLOW;

主力:EMA(WINNER(C)*100,5),LINETHICK2,COLORRED;
散户:EMA((WINNER(C*1.1)-WINNER(C*0.9))*100,5),LINETHICK1,COLORGREEN;
吸筹:A11,COLORYELLOW;


获利盘%:WINNER(CLOSE)*100,LINETHICK2,COLORFFFFFF;

换手:SUM(VOL,1)/CAPITAL*100,COLORMAGENTA,NODRAW;

涨家:INDEXADV,COLOR0066FF,NODRAW;
跌家:INDEXDEC,COLOR99FF99,NODRAW;

上一篇:美征收韩反倾销税:通达信福星送福主图公式(贴图 未加密)
下一篇:恒大地产内部重组:预警竞价爆量分时选股主图公式(通达信 贴图)

猜你喜欢


主力/散户股魔买卖雷达副

主力/散户股魔买卖雷达副图公式(源码 通达信)

主力/散户股魔买卖雷达副图公式(源码 通达信) LC:=REF(CLOSE,1); RSI1:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100; AR:=SUM(HIGH-OPEN,26)/SUM(OPEN-LOW,26)*100; 卖点雷达:=CROSS(85,RSI1)*30,COLOR00FF00,LINETHI...

时间:2020-05-21 次数:152
二维码