关闭

当前位置大力 > 股票新闻 > » 正文

中国5月外汇储备:精确好买点买入选股副图公式(源码 通达信)

中国5月外汇储备:精确好买点买入选股副图公(源码 通达信)

中国5月外汇储备:精确好买点买入选股副图



N:=9;
M:=14;
N1:=6;
TYP := (HIGH + LOW + CLOSE)/3;
CC1:=(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M)),COLORFF00FF;
C1:=SMA(CC1,3,1);
C2:=SMA(C1,3,1);
C3:=3*C1-2*C2;
CB1:=EMA(C3,5);
CB2:=REF(CB1,1);
CC2:=(TYP-MA(TYP,M))/(0.015*AVEDEV(TYP,M)),COLORFF00FF;
LC := REF(CLOSE,1);
RSI1:=SMA(MAX(CLOSE-LC,0),N1,1)/SMA(ABS(CLOSE-LC),N1,1)*100;
RSI:=(RSI1-50)*5.3,LINETHICK2,COLORFFFFFF;
R1:=SMA(RSI,3,1);
D1:=SMA(R1,3,1);
J1:=3*R1-2*D1;
RR1:=EMA(J1,5);
RR2:=REF(RR1,1);
RR:=RR1>RR2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
K1:=(K-50)*5,,COLOR00FF00;
K2:=SMA(K1,3,1);
D2:=SMA(K2,3,1);
J2:=3*K2-2*D2;
BB1:=EMA(J2,5);
BB2:=REF(BB1,1);
买入:(RR AND NOT(REF(RR,1)) AND (RR1<-100 AND BB1<-100) AND CB1<-100)*100,COLORRED,LINETHICK2;

上一篇:恒大地产内部重组:预警竞价爆量分时选股主图公式(通达信 贴图)
下一篇:搏庄抓启动+短中波买入信号主图公式(源码 通达信)

猜你喜欢


实用指标蓝红量能累积副

实用指标蓝红量能累积副图公式(源码 通达信)

实用指标蓝红量能累积副图公式(源码 通达信) 量能累积:=100-100*(HHV(HIGH,5*8)-CLOSE)/(HHV(HIGH,5*8)-LLV(LOW,5*8)); 蓝空芯:=STICKLINE(量能累积0,量能累积*-1,0,8,1),COLORYELLOW; 红实芯:STICKLINE(量能累积...

时间:2020-05-21 次数:190
智能指标MACD底背离划线副

智能指标MACD底背离划线副图公式(通达信 贴图)

智能指标MACD底背离划线副图公式(通达信 贴图) 指标非原创,是我用过最清晰明了的MACD 指标,因用到底背离划线,因此会显示未来函数 指标偶得,感谢原创! {DRAWGBK(C0, RGB(0,108,1...

时间:2020-05-13 次数:188
二维码